cnpm安装过程中提示optional install error: Package require os(darwin) not compatible with your platform(win32)

日志 / 574人浏览 / 0人评论

cnpm安装过程中提示optional install error: Package require os(darwin) not compatible with your platform(win32)

解决方法如下:

运行  

cnpm rebuild node-sass

感谢博主,喝杯咖啡~

0 条评论

还没有人发表评论

发表评论 取消回复

记住我的信息,方便下次评论
有人回复时邮件通知我